<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://cdn.hubvisor.io"/><link rel="preconnect" href="https://ssl.p.jwpcdn.com"/><link rel="preconnect" href="https://src.litix.io"/><link rel="preconnect" href="https://5e529.v.fwmrm.net"/><link rel="preconnect" href="https://eurosport-vod.akamai.prod-live.h264.io"/><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"/><link rel="preload" as="script" href="https://cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"/><link rel="preload" as="script" href="https://cdn.jwplayer.com/libraries/M0EjQ16l.js"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><meta name="keywords" content="Sestriere, Wendy Holdener, Alpine Skiing, Winter Sports"/><title>Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again - Eurosport</title><meta name="description" content="Wendy Holdener produced a fearless second run to win the women’s slalom in Sestriere, with Mikaela Shiffrin second."/><link rel="amphtml" href="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2022/12/11/3506764-71482448-2560-1440.jpg"/><link rel="alternate" hrefLang="en" href="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"/><link rel="alternate" hrefLang="en-GB" href="https://www.eurosport.co.uk/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"/><link rel="alternate" hrefLang="en-IE" href="https://www.eurosport.co.uk/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"/><link rel="alternate" hrefLang="x-default" href="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:published_time" content="2022-12-11T14:24:20.593Z"/><meta property="article:modified_time" content="2022-12-11T14:46:06.910Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://facebook.com/Eurosport"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=en" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/9269896"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.com/9269896"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"/><meta property="og:title" content="Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Wendy Holdener produced a fearless second run to win the women’s slalom in Sestriere, with Mikaela Shiffrin second."/><meta property="og:image" content="https://i.eurosport.com/2022/12/11/3506764-71482448-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_UK"/><meta name="twitter:creator" content="@Eurosport_UK"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/12/11/3506764-71482448-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/gb/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.com/7726075"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="20245299744"/><meta property="fb:pages" content="828777003809568"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="next-head-count" content="61"/><meta charSet="utf-8"/><script type="application/ld+json" data-nscript="beforeInteractive">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml"},"keywords":"Sestriere, Wendy Holdener, Alpine Skiing, Winter Sports","headline":"Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/12/11/3506764-71482448-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/12/11/3506764-71482448-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/12/11/3506764-71482448-2560-1440.jpg"],"datePublished":"2022-12-11T14:24:20.593Z","dateModified":"2022-12-11T14:46:06.910Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"Wendy Holdener produced a fearless second run to win the women’s slalom in Sestriere, with Mikaela Shiffrin second.","author":[{"@type":"Person","name":"Ben Snowball"}]}</script><script data-nscript="beforeInteractive">(function(){if(window.BOOMR&&(window.BOOMR.version||window.BOOMR.snippetExecuted)){return}window.BOOMR=window.BOOMR||{};window.BOOMR.snippetStart=(new Date).getTime();window.BOOMR.snippetExecuted=true;window.BOOMR.snippetVersion=14;window.BOOMR.url="//c.go-mpulse.net/boomerang/V3NWL-YYLSH-PXM4W-7WJZR-JLZNU";var e=document.currentScript||document.getElementsByTagName("script")[0],a=e.parentNode,s=false,t=3e3;function n(){if(s){return}var e=document.createElement("script");e.id="boomr-scr-as";e.src=window.BOOMR.url;e.async=true;a.appendChild(e);s=true}function o(e){s=true;var t,o=document,n,i,d,r=window;window.BOOMR.snippetMethod=e?"if":"i";n=function(e,t){var n=o.createElement("script");n.id=t||"boomr-if-as";n.src=window.BOOMR.url;BOOMR_lstart=(new Date).getTime();e=e||o.body;e.appendChild(n)};if(!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./)){window.BOOMR.snippetMethod="s";n(a,"boomr-async");return}i=document.createElement("IFRAME");i.src="about:blank";i.title="";i.role="presentation";i.loading="eager";d=(i.frameElement||i).style;d.width=0;d.height=0;d.border=0;d.display="none";a.appendChild(i);try{r=i.contentWindow;o=r.document.open()}catch(e){t=document.domain;i.src="javascript:var d=document.open();d.domain='"+t+"';void 0;";r=i.contentWindow;o=r.document.open()}if(t){o._boomrl=function(){this.domain=t;n()};o.write("<bo"+"dy onload='document._boomrl();'>")}else{r._boomrl=function(){n()};if(r.addEventListener){r.addEventListener("load",r._boomrl,false)}else if(r.attachEvent){r.attachEvent("onload",r._boomrl)}}o.close()}var i=document.createElement("link");if(i.relList&&typeof i.relList.supports==="function"&&i.relList.supports("preload")&&"as"in i){window.BOOMR.snippetMethod="p";i.href=window.BOOMR.url;i.rel="preload";i.as="script";i.addEventListener("load",n);i.addEventListener("error",function(){o(true)});setTimeout(function(){if(!s){o(true)}},t);BOOMR_lstart=(new Date).getTime();a.appendChild(i)}else{o(false)}function d(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(window.addEventListener){window.addEventListener("load",d,false)}else if(window.attachEvent){window.attachEvent("onload",d)}})();</script><script data-nscript="beforeInteractive">
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script><link rel="preload" href="/layout_article/_next/static/css/62692eb87cb5fb8d.css" as="style"/><link rel="stylesheet" href="/layout_article/_next/static/css/62692eb87cb5fb8d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/layout_article/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/layout_article/_next/static/chunks/webpack-ab9f6f1a5f3f78e2.js" defer=""></script><script src="/layout_article/_next/static/chunks/framework-348f86d225132ea3.js" defer=""></script><script src="/layout_article/_next/static/chunks/main-e9ed70c8c1165360.js" defer=""></script><script src="/layout_article/_next/static/chunks/pages/_app-ddafdd40cd45b322.js" defer=""></script><script src="/layout_article/_next/static/chunks/183-f8413a09a4c747e4.js" defer=""></script><script src="/layout_article/_next/static/chunks/447-cfa2e15681c44d5c.js" defer=""></script><script src="/layout_article/_next/static/chunks/974-22f850a69b28e92a.js" defer=""></script><script src="/layout_article/_next/static/chunks/780-5b92f46fe8b0659c.js" defer=""></script><script src="/layout_article/_next/static/chunks/385-f05ed553d91b67ea.js" defer=""></script><script src="/layout_article/_next/static/chunks/332-213315cec7b01d71.js" defer=""></script><script src="/layout_article/_next/static/chunks/152-5cfb4dd8eac496bd.js" defer=""></script><script src="/layout_article/_next/static/chunks/979-8e6e0f0fae0811a9.js" defer=""></script><script src="/layout_article/_next/static/chunks/721-eb2623a71782421c.js" defer=""></script><script src="/layout_article/_next/static/chunks/pages/article/%5B%5B...urlSlug%5D%5D-63046a692f58da84.js" defer=""></script><script src="/layout_article/_next/static/_gQMQv4N0LDyjEPaOTyYq/_buildManifest.js" defer=""></script><script src="/layout_article/_next/static/_gQMQv4N0LDyjEPaOTyYq/_ssgManifest.js" defer=""></script><style></style></head><body class="article-black-page not-amp"><div data-testid="newrelic-node-script"><script type='text/javascript'>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</script></div><div id="__next" data-reactroot=""><div id="wrapper"><div></div><div><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200"><div data-testid="zone-header" class="fixed left-0 top-0 z-40 w-full transition-transform duration-500 ease-in-out transform" style="transform:translateY(0)"><div><div></div><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="content flex items-stretch justify-between"><div class="left-content flex items-stretch"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.com" data-testid="header-logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" class="Logo Logo--Eurosport PrimaryNavigation__logo" data-testid="Eurosport"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="hidden items-stretch lg:flex"><a href="https://www.eurosport.com/watch/home.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="header-menu-link">Watch</a><a href="https://www.eurosport.com/score-center.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="header-menu-link">Results</a><a href="https://www.eurosport.com/cycling-track/uci-track-champions-league/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">UCI Track CL</a><a href="https://www.eurosport.com/football/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">Football</a><a href="https://www.eurosport.com/tennis/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">Tennis</a><div data-testid="allsports-tab"><div class="h-full"><div class="relative h-full cursor-pointer" data-testid="dropdown-wrapper"><div class="flex h-full"><div class="NavigationLink hover:bg-br-2-20 active:bg-br-2-20/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase"><span>All Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div></div></div></div></div></div></div><div class="right-content flex"><a href="https://www.eurosport.com/search.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.com/login" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Sign In</span></a><button type="button" class="caps-s5-fx uppercase text-br-2-90 focus:outline-none lg:hidden" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu fixed top-0 right-0 z-40 h-full transition-transform duration-300 lg:hidden" layout="nodisplay" side="right"><div class="flex"><div class="flex h-12.5 flex-1 items-center bg-br-2-10 px-8"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx pl-3 pt-px" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.com/login" title="Sign In">Sign In</a></div><div class="burger-menu-button-wrapper flex items-center justify-center"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul class="w-full"><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/watch/home.shtml" title="Watch">Watch</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/score-center.shtml" title="Results">Results</a></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Most Popular Sports</div></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>UCI Track CL</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/" title="UCI Track CL Home">UCI Track CL Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/standing_gnd1.shtml" title="Men&#x27;s standings">Men&#x27;s standings</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/standing_gnd2.shtml" title="Women&#x27;s standings">Women&#x27;s standings</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/" title="Football Home">Football Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/world-cup/" title="World Cup">World Cup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/world-cup/2022/bracket-wc-2022/" title="World Cup predictor">World Cup predictor</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/all-competitions_mni103171/menu.shtml" title="All Competitions">All Competitions</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/countrylist.shtml" title="All leagues">All leagues</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/french-open/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/all-competitions_mni103180/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/watch/snooker/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/score-center.shtml" title="Results">Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/world-championship/" title="World Championship">World Championship</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/uk-championship/" title="UK Championship">UK Championship</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/the-masters/" title="Masters">Masters</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/major-events_mni103186/menu.shtml" title="Major events">Major events</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Cycling</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/" title="Cycling Home">Cycling Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/score-center.shtml" title="Results">Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/calendar-result.shtml" title="Race calendar">Race calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/vuelta-a-espana/" title="Vuelta a España">Vuelta a España</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/all-competitions_mni103177/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/moto/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/fia-etcr/" title="FIA ETCR">FIA ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/motorsports/ready-for-anything/sport.shtml" title="Ready for Anything">Ready for Anything</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/all-sports_mni103192/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Winter Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/" title="Winter Sports Home">Winter Sports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/all-sports_mni103194/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li></ul></div></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">All Sports</div><button type="button" class="caps-s7-fx uppercase text-br-2-90 underline focus:outline-none" data-testid="menu-item-group-button">Show All</button></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Athletics</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/" title="Athletics Home">Athletics Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/world-athletics-championships/" title="World Championships">World Championships</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/world-indoor-championships/" title="World Indoor Championships">World Indoor Championships</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/all-competitions_mni103199/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>BSB</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/" title="BSB Home">BSB Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/british-superbikes/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/british-superbikes/standing_sea93.shtml" title="Standings">Standings</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Cricket</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cricket/" title="Cricket Home">Cricket Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cricket/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Cycling</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/" title="Cycling Home">Cycling Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/score-center.shtml" title="Results">Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/calendar-result.shtml" title="Race calendar">Race calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/vuelta-a-espana/" title="Vuelta a España">Vuelta a España</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/all-competitions_mni103177/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/cycling-track/" title="Cycling - Track">Cycling - Track</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Darts</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/darts/" title="Darts Home">Darts Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/darts/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Equestrian</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/equestrian/" title="Equestrian Home">Equestrian Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/equestrian/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/equestrian/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/score-center.shtml" title="Results">Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/world-championship-1/calendar-result.shtml" title="Race calendar">Race calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/world-championship-1/standing_sea336.shtml" title="Standings">Standings</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/" title="Football Home">Football Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/world-cup/" title="World Cup">World Cup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/world-cup/2022/bracket-wc-2022/" title="World Cup predictor">World Cup predictor</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/all-competitions_mni103171/menu.shtml" title="All Competitions">All Competitions</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/countrylist.shtml" title="All leagues">All leagues</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Formula E</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/" title="Formula E Home">Formula E Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/formula-e-championship/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/formula-e-championship/standing.shtml" title="Rankings">Rankings</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/fanboost/fanboost.shtml" title="Fanboost">Fanboost</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/golf/score-center.shtml" title="Calendar - results">Calendar - results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/golf/pga-tour/" title="PGA Tour">PGA Tour</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/golf/dp-world-tour/" title="DP World Tour">DP World Tour</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/golf/ryder-cup/" title="Ryder Cup">Ryder Cup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/golf/all-competitions_mni103683/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/judo/" title="Judo Home">Judo Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/judo/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/judo/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Laver Cup</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/laver-cup/" title="Laver Cup Home">Laver Cup Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/moto/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/fia-etcr/" title="FIA ETCR">FIA ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/motorsports/ready-for-anything/sport.shtml" title="Ready for Anything">Ready for Anything</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/all-sports_mni103192/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Olympics</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/olympics/" title="Olympics Home">Olympics Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/watch/olympics/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/olympics/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/olympics/tokyo-2020/2021/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/paralympics/" title="Paralympics">Paralympics</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Rugby</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/world-cup/" title="World Cup">World Cup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/aviva-premiership/" title="Premiership">Premiership</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/rabodirect-pro12/" title="Guinness Pro 12">Guinness Pro 12</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/all-leagues_mni103220/menu.shtml" title="All Leagues">All Leagues</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/watch/snooker/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/score-center.shtml" title="Results">Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/world-championship/" title="World Championship">World Championship</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/uk-championship/" title="UK Championship">UK Championship</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/the-masters/" title="Masters">Masters</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/major-events_mni103186/menu.shtml" title="Major events">Major events</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Speedway GP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/speedway/" title="Speedway GP Home">Speedway GP Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/speedway/world-championship-speedway/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/speedway/world-championship-speedway/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/speedway/world-championship-speedway/standing.shtml" title="Standings">Standings</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Squash</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/squash/" title="Squash Home">Squash Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/squash/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Superbikes</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/" title="Superbikes Home">Superbikes Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/world-championship-2/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/world-championship-2/standing.shtml" title="Table">Table</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/french-open/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/all-competitions_mni103180/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/football/transfers/" title="Transfers">Transfers</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Triathlon</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/triathlon/" title="Triathlon Home">Triathlon Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/triathlon/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/triathlon/pto-tour/" title="PTO Tour">PTO Tour</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>UCI Track CL</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/" title="UCI Track CL Home">UCI Track CL Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/standing_gnd1.shtml" title="Men&#x27;s standings">Men&#x27;s standings</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/standing_gnd2.shtml" title="Women&#x27;s standings">Women&#x27;s standings</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>University Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/university-sports/" title="University Sports Home">University Sports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/university-sports/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Winter Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/" title="Winter Sports Home">Winter Sports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/score-center.shtml" title="Calendar - Results">Calendar - Results</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/all-sports_mni103194/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="primary-navigation-overlay fixed inset-0 z-30 hidden h-screen cursor-pointer bg-br-2-0/80 focus:outline-none" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0/80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center"><li><a href="https://www.eurosport.com/winter-sports/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Winter Sports"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent font-bold text-br-2-100 flex h-full cursor-pointer items-center border-b-4 no-underline">Winter Sports</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/alpine-skiing/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Alpine Skiing"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="font-bold text-br-2-100 border-br-3-100 flex h-full cursor-pointer items-center border-b-4 no-underline">Alpine Skiing</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/alpine-skiing/score-center.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Fixtures - Results"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Fixtures - Results</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/alpine-skiing/world-cup-1/calendar-result.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Calendar"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Calendar</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/alpine-skiing/world-cup-1/standing_gnd1.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Men&#x27;s standings"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Men&#x27;s standings</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/alpine-skiing/world-cup-1/standing_gnd2.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Women&#x27;s standings"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Women&#x27;s standings</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/alpine-skiing/world-championships/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="World Championship"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">World Championship</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div><div id="header-portal-container" data-testid="header-portal-container" class=""></div></div></div></div><div id="article-hero"><div class="hidden justify-center AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"></div><div class="ArticleHeroBlackContainer relative overflow-hidden bg-br-1-100 bg-br-2-5 pt-5 md:pt-6 lg:pt-10"><div class="common-container relative lg:px-5"><div class="ArticleHeroBlack__labelsContainer--light mb-3 flex flex-wrap sm:mb-2 lg:mb-5"><a href="https://www.eurosport.com/alpine-skiing/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Alpine Skiing</a><a href="https://www.eurosport.com/alpine-skiing/sestriere/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Sestriere</a></div><h1 class="ArticleHeroBlack__title--light caps-s2-rs mb-3 font-bold text-br-2-90 light:text-br-2-20 sm:mb-5 sm:text-32 sm:leading-38 lg:mb-3 lg:w-3/4 lg:text-48 lg:leading-58">Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again</h1><h2 class="ArticleHeroBlack__teaser--light caption-s5-fx mb-5 text-br-2-90 light:text-br-2-20 sm:mb-8 sm:text-16 sm:leading-19 lg:mb-5 lg:w-3/4 lg:text-18 lg:leading-22">Petra Vlhova failed to convert her halfway lead into a win for the second day running as Wendy Holdener and Mikaela Shiffrin leapfrogged her on the second run in Italy. Despite taking four podiums, Vlhova is still without a World Cup win this season as she struggles to put two runs together. Swedish star Holdener moves level with Shiffrin in the slalom standings with victory.</h2></div><div class="lg:common-container mt-5 bg-br-2-10/30 light:bg-transparent xl:w-full w-100 relative flex items-center" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="wrapper-16-9 bg-br-2-0"><div class="Media--hidden-video-title absolute top-0 left-0 h-full w-full" data-testid="molecule-media-video-player"></div></figure><figcaption class="ArticleHeroBlack__caption--light common-container py-5 lg:px-5 text-br-2-90 light:text-br-2-10 caption-s4-fx"><p>Top three highlights, run two – Holdener pounces on Vlhova errors to win</p><p>00:04:02</p></figcaption></div></div></div><div class="AdContainer--standalone AdPlacementBannerSponsorship AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Advertisement</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack md-lg:common-container -lg:overflow-hidden" data-analytics-id="article-content"><div class="flex text-br-2-20  mt-5 mb-10 lg:mt-4 lg:mb-14 lg:-ml-14 -md:common-container" data-testid="author-block"><a class="mr-3 mt-px md:mr-4" href="https://www.eurosport.com/ben-snowball_aut1640/author.shtml"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(webp):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(webp):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(webp):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" type="image/png" media="(min-width: 1024px)"/><img class="h-8 w-8 max-w-none rounded-full md:h-10 md:w-10" src="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png):focal(1195x707:1197x705)/origin-imgresizer.eurosport.com/2015/11/13/1731704-36632306-2560-1440.png" alt="Ben Snowball" data-testid="avatar-image"/></picture></a><div class="flex flex-col self-center sm:flex-row"><div class="flex flex-col sm:mr-16"><a class="caption-s5-fx mb-1 inline-flex uppercase" href="https://www.eurosport.com/ben-snowball_aut1640/author.shtml"><div class="mr-1">By</div><div class="font-bold">Ben Snowball</div></a><div class="caption-s6-fx inline-flex uppercase" data-testid="author-date-information">Updated 11/12/2022 at 14:46 GMT</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Wendy Holdener produced a fearless second run to win the women’s slalom in Sestriere as Mikaela Shiffrin grabbed second and Petra Vlhova threw away another halfway lead. </div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Just as she had 24 hours earlier in the giant slalom, Vlhova headed into the second run with an advantage over the field and finished on the bottom step of the podium. <a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/marta-bassino-wins-the-giant-slalom-in-sestriere-to-claim-first-world-cup-victory-mikaela-shiffrin-f_sto9267456/story.shtml">It had been Marta Bassino </a>to pounce on her errors on Saturday. It was Holdener’s turn on Sunday.</div><div class="hidden AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center mb-5 md:mb-3 -md:common-container" data-testid="adwrapper"><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">The Swiss started the second run 0.24secs adrift of Vlhova, but delivered an attacking and consistent run to put herself top of the standings with a combined time of 1:56.29 and just one skier remaining. </div><a class="pb-2.5 content-card flex border-b border-br-2-80 pr-5 light:py-3 light:pl-3 md:pr-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.com/alpine-skiing/killington-vt/2022-2023/wendy-holdener-and-anna-swenn-larsson-share-win-at-killington-slalom-mikaela-shiffrin-finishes-fifth_sto9247889/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative mr-3 shrink-0 overflow-hidden"><div class="content-card-image relative h-full w-full"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx mb-1 font-bold text-br-2-40">Killington, VT</div><div class="content-card-title caps-s5-fx font-bold active:underline">Holdener and Swenn Larsson triumph at Killington slalom, Odermatt takes Super-G</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">27/11/2022 AT 19:47</div></div></a><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Vlhova immediately surrendered her advantage out of the gate with some uncharacteristically scruffy opening sectors, eventually steadying to claim third, 0.70secs adrift of Holdener. Shiffrin split the pair at 0.47secs.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Shiffrin, chasing her 77th World Cup win, briefly held the lead at one stage and set the wheels in motion for Swedish teenager Hanna Aronsson Elfman to suffer heartbreak.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Aronsson Elfman began the last run in 15th place, over two seconds adrift of Vlhova, but dropped a blistering second run of 56.69secs to surge into the provisional lead by a huge margin. </div><ul class="mb-5 md:mb-3 -md:common-container" data-testid="list-element"><li class="article-s4-rs article-list-item mb-5 md:mb-2.5"><a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/alpine-skiing/val-d-isere/2022-2023/lucas-braathen-takes-world-cup-slalom-gold-for-norway-in-val-d-isere-as-henrik-kristoffersen-stumble_sto9269676/story.shtml">Braathen takes World Cup slalom gold in Val d&#x27;Isere as Kristoffersen stumbles</a></li></ul><div data-testid="media-with-video" class="body-video my-8 md:my-10"><figure class="wrapper-16-9 bg-br-2-0"><div class="inside cursor-pointer"></div><div data-testid="mediaPlayer-1789568" class="Media__iconWrapper center-absolute z-10 bg-br-2-0/40"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 md:media-play-icon cursor-pointer"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></figure><figcaption class="-md:common-container pt-2.5 text-br-2-20 caption-s4-fx"><p>&#x27;Confidence oozing from every pore&#x27; - Holdener wins in Sestriere</p></figcaption></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">The 19-year-old watched as one, two, three… and then 12 of her rivals fail to dislodge her as the unlikeliest of World Cup podiums suddenly looked a real possibility. By the time Shiffrin entered the start gate, Aronsson Elfman was still top of the pile and needed only one of the final three skiers to botch their second run for a podium finish.  </div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Ultimately, the 2.14secs she leaked on the opening run proved her undoing as despite setting the fastest time on the final run by nearly a full second, she was pushed into fourth by Holdener, Shiffrin and Vlhova. </div><span class="" style="display:inline-block;width:100%"><div class="flex items-center justify-center w-full p-6 bg-br-2-90"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M25.21 24a.79.79 0 01.79.78v3.43a.76.76 0 01-.76.79H10l5.64-5zm0-21a.84.84 0 01.81.86v3.73a.79.79 0 01-.79.88h-9.76v7.29h7.35l-7.35 3.31V24l-4.21-3-6.61 3 4-4.93L4 15.76h7.21l4.26-5.25H9.93V3.86a.85.85 0 01.82-.86h14.44z" fill-rule="evenodd"></path></svg></div></span><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">There was also a statement performance from junior slalom world champion Zrinka Ljutic, who took seventh. In truth, the 18-year-old may rue a couple of messy sectors in each run that denied her a podium charge, but it was a display that signalled a hugely promising future. </div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Holdener moves level with Shiffrin at the top of the slalom standings, while Vlhova’s wait for a World Cup win this season goes on. </div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">- - -</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Stream the 2022/23 Winter Sports season on <a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://get.discoveryplus.com/gb/watch-entertainment-and-sport?snb=4&amp;utm_campaign=UK-EU-D1-EU-C7-EU-BAU-DR-W-WinterSports-AlpineSkiing-220101-NA&amp;utm_medium=referral&amp;utm_source=eurosport.co.uk&amp;utm_content=story-content-text-subscribe">discovery+</a></div><a class="pb-2.5 content-card flex border-b border-br-2-80 pr-5 light:py-3 light:pl-3 md:pr-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.com/alpine-skiing/levi/2022-2023/mikaela-shiffrin-records-second-win-of-levi-weekend-moves-closer-to-ingemar-stenmark-record_sto9236268/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative mr-3 shrink-0 overflow-hidden"><div class="content-card-image relative h-full w-full"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx mb-1 font-bold text-br-2-40">Levi</div><div class="content-card-title caps-s5-fx font-bold active:underline">Shiffrin records second win of Levi weekend, moves closer to Stenmark record</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">20/11/2022 AT 13:54</div></div></a><a class="pb-2.5 content-card flex border-b border-br-2-80 pr-5 light:py-3 light:pl-3 md:pr-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.com/alpine-skiing/schladming-1/2021-2022/mikaela-shiffrin-stuns-petra-vlhova-under-iconic-schladming-lights-for-record-breaking-47th-slalom-w_sto8703540/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative mr-3 shrink-0 overflow-hidden"><div class="content-card-image relative h-full w-full"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx mb-1 font-bold text-br-2-40">Schladming</div><div class="content-card-title caps-s5-fx font-bold active:underline">Shiffrin back to best with stunning record-breaking win in Schladming</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">11/01/2022 AT 21:06</div></div></a></div><div class="related-topics -md:common-container" data-analytics-id="related-topics"><div class="caps-s3-rs mb-5 font-bold">Related Topics</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.com/alpine-skiing/">Alpine Skiing</a><a class="atom-tag" href="https://www.eurosport.com/alpine-skiing/sestriere/">Sestriere</a><a class="atom-tag" href="https://www.eurosport.com/alpine-skiing/wendy-holdener_prs253487/person.shtml">Wendy Holdener</a></div></div><div class="my-12 light:mb-0 -md:common-container items-center md:flex" data-testid="share-icons"><div class="caps-s6-fx ShareIcons__title mr-5 font-bold -md:my-4 text-br-2-20">Share this article</div><div class="flex"><span role="link" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml" data-text-share="Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></span><span role="link" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml" data-text-share="Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></span><span role="link" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.com/alpine-skiing/sestriere/2022-2023/wendy-holdener-grabs-world-cup-slalom-glory-in-sestriere-as-petra-vlhova-throws-away-lead-again_sto9269896/story.shtml" data-text-share="Wendy Holdener grabs World Cup slalom glory in Sestriere as Petra Vlhova throws away lead again"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></span></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><div class="AdContainer--standalone justify-center AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"></div><div class="AdContainer--standalone AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Advertisement</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><div class="AdContainer--standalone AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Advertisement</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div></div><div class="content-bottom"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-solid border-br-2-30  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:items-baseline md:px-5 lg:flex-row lg:items-center lg:px-0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-solid border-br-2-30 md:border-b lg:border-none"><div class="mb-8 flex flex-col items-center md:mb-0 md:flex-row"><p class="caps-s6-fx mb-3 font-bold text-br-2-90 md:mr-4 md:mb-0">Change version:</p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex cursor-pointer flex-row items-center justify-start outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="mr-3 select-none truncate caption-s5-fx md:caption-s4-fx text-br-2-90">International (English)</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 pointer-events-none ml-auto"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="International (English)" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute mt-2 flex h-auto overflow-y-auto border outline-none border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="0" aria-setsize="16" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMDY=" id="selected_icon_TWVudUl0ZW06NzkxMDY=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="16" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="16" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="16" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="16" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="16" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="16" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="16" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="16" tabindex="0" href="https://www.eurosport.hu/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="16" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="16" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="16" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="16" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="16" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="16" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="16" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/en-gb" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Help centre</a></div></div></div><div class="footer-main-links flex justify-center"><div class="atom-grid grid grid-cols-6 md:grid-cols-12"><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">More</div></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">About Us</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="About Eurosport">About Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/mobiles-apps.shtml" title="Mobile Apps">Mobile Apps</a></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">Legal Information</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/terms-of-use-effective-1-april-2020_sto7711034/story.shtml" title="Terms of Use">Terms of Use</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/privacy-policy_sto7706601/story.shtml" title="Privacy Policy">Privacy Policy</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/legal-information_sto7710100/story.shtml" title="Legal Information">Legal Information</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/cookie-policy_sto7702916/story.shtml" title="Cookies &amp; Tracking Technologies Notice">Cookies &amp; Tracking Technologies Notice</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/pass-information_sto7707294/story.shtml" title="Eurosport Pass Information">Eurosport Pass Information</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Modern Slavery Statement">Modern Slavery Statement</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink caps-s6-fx ot-sdk-show-settings mb-3 cursor-pointer text-br-2-90 hover:text-br-2-100 hover:underline active:text-br-2-100 active:underline" on="tap:consent-element.prompt()">Cookies and Ad Choices</span></div></div></div><div class="border-t border-solid border-br-2-30"><div class="common-container flex flex-col items-center justify-between py-8 md:h-16 md:flex-row md:py-0"><div class="caption-s6-fx text-center leading-24 text-br-2-95 mb-5 md:mb-0">© Eurosport, a Discovery Company 2022 – All rights reserved</div><div class="flex"><a href="https://facebook.com/Eurosport" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosport" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>