<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"},"headline":"Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg"],"datePublished":"2021-11-21T23:52:42.930Z","dateModified":"2021-11-21T23:52:42.930Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"Brad Hall and Greg Cackett made it two medals in as many days as they won World Cup silver in the 4-man bobsleigh in Igls.","author":{"@type":"Organization","name":"Eurosport"}}</script><title>Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls - Eurosport</title><meta name="description" content="Brad Hall and Greg Cackett made it two medals in as many days as they won World Cup silver in the 4-man bobsleigh in Igls."/><link rel="amphtml" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg"/><link rel="alternate" hrefLang="en" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"/><link rel="alternate" hrefLang="en-GB" href="https://www.eurosport.co.uk/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"/><link rel="alternate" hrefLang="en-IE" href="https://www.eurosport.co.uk/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"/><link rel="alternate" hrefLang="x-default" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:published_time" content="2021-11-21T23:52:42.930Z"/><meta property="article:modified_time" content="2021-11-21T23:52:42.930Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://facebook.com/Eurosport"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=en" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/8637348"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.com/8637348"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"/><meta property="og:title" content="Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Brad Hall and Greg Cackett made it two medals in as many days as they won World Cup silver in the 4-man bobsleigh in Igls."/><meta property="og:image" content="https://i.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_UK"/><meta name="twitter:creator" content="@Eurosport_UK"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/gb/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.com/7726075"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="20245299744"/><meta property="fb:pages" content="828777003809568"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta name="next-head-count" content="51"/><noscript data-n-css=""></noscript><link rel="preload" href="/layout_article/_next/static/chunks/webpack-1028bcbd49593787def7.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework-6048c308423af05bb006.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/main-fda5fdaedb1ba829681e.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/_app-9c3d33895714928cb7cc.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/201-5d0cf9f5d1b423d90d80.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/487-a0f531c4e61b3e00efd7.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/615-8a3cc4adf81ad42e2d0b.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/835-91e49736254ccf11c359.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/black-caa1e2273b5058b5dac0.js" as="script"/><style data-testid="regular-style">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</style></head><body class="article-black-page be not-amp"><div id="__next"><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><div></div><header class="bg-br-2-0 border-b border-be-1-0 lg:border-br-2-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="/olympics/" data-testid="header-logo"><svg viewBox="0 0 428 65" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="Logo Logo--HomeOfOlympicsHorizontal PrimaryNavigation__logo" data-testid="HomeOfOlympicsHorizontal"><defs><filter id="HomeOfOlympicsHorizontal_svg__a"><feColorMatrix in="SourceGraphic" values="0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 1.000000 0"></feColorMatrix></filter><path id="HomeOfOlympicsHorizontal_svg__b" d="M0 55.26h423.69V.434H0z"></path></defs><g filter="url(#HomeOfOlympicsHorizontal_svg__a)" fill-rule="evenodd"><path d="M25.937 16.97V6.006L16.663 16.97H3.005l8.757 5.797-7.888 9.343 13.397-5.73 8.666 5.747V22.66l13.238-5.69z"></path><g transform="translate(2 5)"><path d="M39.996.822H25.862v5.275l14.133-.001a.836.836 0 00.837-.834l.002-3.606a.837.837 0 00-.838-.834M39.996 21.273H25.862v5.275l14.133-.002a.836.836 0 00.837-.834l.002-3.606a.836.836 0 00-.838-.833M229.67.812h-17.656a.836.836 0 00-.837.834V5.26c0 .459.378.835.84.835h6.173v19.639c0 .46.378.838.841.838h3.63c.463 0 .839-.374.839-.836V6.096h6.173c.464 0 .84-.374.84-.835V1.65a.841.841 0 00-.844-.84M154.283 11.826a3.97 3.97 0 01-.799 1.308c-.336.363-.716.59-1.175.794-.453.203-1.258.324-2.83.324H145.4V6.098h5.35c.572 0 1.096.103 1.562.308a3.71 3.71 0 011.213.84c.333.347.59.776.769 1.271.186.514.28 1.074.28 1.662 0 .58-.099 1.135-.292 1.647m3.149-8.229c-.812-.844-1.81-1.525-2.967-2.026-1.16-.503-2.483-.757-3.927-.757h-9.606a.837.837 0 00-.839.834v24.065c0 .46.376.835.84.835h3.629c.463 0 .84-.376.84-.835v-6.166h5.136c1.442 0 2.759-.248 3.907-.737a8.955 8.955 0 002.954-2.013 8.866 8.866 0 001.869-2.94c.426-1.102.644-2.496.644-3.718 0-1.236-.21-2.432-.623-3.554a8.54 8.54 0 00-1.857-2.988M134.861 13.155c-.912-.586-1.985-1.033-3.195-1.331a42.592 42.592 0 00-3.597-.72 59.563 59.563 0 01-2.016-.398 6.488 6.488 0 01-1.597-.553c-.408-.212-.733-.484-.96-.81-.207-.284-.346-.61-.32-1.141.098-2.245 2.517-2.724 4.67-2.582 2.003.13 3.735 1.013 5.078 2.977.265.393.751.497 1.222.048 0 0 2.19-2.132 2.55-2.535.358-.4.191-.79.022-1.037-.92-1.342-2.91-3.235-5.388-4.017a13.109 13.109 0 00-6.944-.287 9.906 9.906 0 00-3.214 1.319 7.54 7.54 0 00-2.358 2.423c-.61 1.003-.95 2.2-1.011 3.56-.06 1.354.188 2.425.727 3.368a6.714 6.714 0 002.14 2.284c.858.57 1.863 1.022 2.988 1.34 1.085.31 2.214.54 3.346.683.686.099 1.394.217 2.105.349.662.124 1.262.296 1.784.565.465.241.854.541 1.134.933.258.359.413.805.373 1.361-.04.577-.198 1.077-.474 1.427-.3.381-.677.653-1.132.857a5.5 5.5 0 01-1.613.455c-.655.086-.78.127-1.829.083-1.993-.086-4.532-1.47-5.805-3.325-.187-.27-.626-.607-1.076-.132l-2.707 2.738c-.467.472-.254.879-.08 1.118 2.177 2.964 6.518 4.644 9.457 4.771 1.185.05 2.54-.017 3.752-.24 1.235-.228 2.231-.665 3.242-1.253a7.81 7.81 0 002.559-2.386c.68-1.006 1.06-2.258 1.123-3.722.067-1.512-.175-2.783-.719-3.78a6.603 6.603 0 00-2.237-2.41M109.972 17.264c-.408.992-.968 1.833-1.666 2.498a7.084 7.084 0 01-2.445 1.513 8.732 8.732 0 01-3.015.517 8.842 8.842 0 01-3.05-.517 6.717 6.717 0 01-2.4-1.505c-.678-.666-1.231-1.51-1.637-2.506-.414-1.004-.621-2.194-.621-3.532 0-1.34.207-2.528.62-3.533.407-.994.963-1.835 1.653-2.5a7.079 7.079 0 012.428-1.53 8.612 8.612 0 013.045-.533c1.058 0 2.07.18 3.004.532.923.348 1.738.87 2.425 1.543.691.68 1.25 1.529 1.659 2.527.412 1.002.62 2.18.62 3.494 0 1.338-.208 2.526-.62 3.532m2.118-13.338a12.242 12.242 0 00-4.189-2.6 14.331 14.331 0 00-5.009-.883c-1.727 0-3.407.299-4.99.883a12.448 12.448 0 00-4.223 2.596c-1.206 1.135-2.178 2.544-2.889 4.188-.71 1.642-1.07 3.522-1.07 5.588 0 2.09.353 3.974 1.052 5.604.7 1.631 1.657 3.033 2.853 4.168a12.24 12.24 0 004.189 2.598c1.572.586 3.257.882 5.008.882 1.92 0 3.708-.322 5.32-.957 1.62-.64 3.03-1.558 4.192-2.733 1.156-1.167 2.07-2.582 2.721-4.2.648-1.616.976-3.42.976-5.362 0-2.065-.36-3.946-1.07-5.588-.714-1.644-1.678-3.05-2.871-4.184M181.984 17.265c-.406.991-.966 1.832-1.667 2.497a7.082 7.082 0 01-2.443 1.513 8.744 8.744 0 01-3.015.517 8.835 8.835 0 01-3.049-.517 6.68 6.68 0 01-2.4-1.504c-.68-.666-1.231-1.511-1.64-2.506-.41-1.005-.618-2.194-.618-3.533 0-1.34.207-2.528.618-3.532.409-.996.965-1.836 1.655-2.501a7.062 7.062 0 012.428-1.53 8.596 8.596 0 013.043-.533c1.06 0 2.07.18 3.006.533a6.93 6.93 0 012.424 1.543c.692.677 1.25 1.528 1.658 2.526.413 1.002.62 2.18.62 3.494 0 1.339-.207 2.526-.62 3.533m2.12-13.34a12.274 12.274 0 00-4.189-2.599 14.34 14.34 0 00-5.009-.882c-1.73 0-3.409.298-4.99.882a12.437 12.437 0 00-4.224 2.596c-1.205 1.136-2.179 2.544-2.89 4.189-.708 1.642-1.07 3.52-1.07 5.587 0 2.09.355 3.974 1.054 5.604.697 1.631 1.657 3.033 2.852 4.168a12.237 12.237 0 004.189 2.598c1.573.586 3.257.882 5.009.882 1.917 0 3.706-.321 5.317-.957 1.622-.64 3.033-1.558 4.194-2.733 1.156-1.166 2.072-2.582 2.721-4.203.646-1.615.975-3.417.975-5.359 0-2.066-.361-3.945-1.069-5.587-.713-1.645-1.677-3.051-2.87-4.185M63.248.812h-3.641a.838.838 0 00-.838.838v15.928c0 .678-.116 1.273-.342 1.769a3.53 3.53 0 01-.92 1.241c-.401.34-.881.606-1.429.787-.568.187-1.525.282-2.19.282-.67 0-1.68-.095-2.26-.283a4.427 4.427 0 01-1.466-.793 3.422 3.422 0 01-.932-1.234c-.225-.496-.34-1.091-.34-1.769V1.65a.84.84 0 00-.84-.838h-3.628a.84.84 0 00-.84.838v16.055c0 1.473.278 2.797.823 3.934a8.682 8.682 0 002.256 2.91 9.776 9.776 0 003.287 1.789c1.221.392 2.547.591 3.94.591 1.37 0 2.682-.2 3.902-.591 1.242-.4 2.338-1.003 3.261-1.795a8.83 8.83 0 002.212-2.904c.548-1.139.827-2.463.827-3.934V1.65a.84.84 0 00-.842-.838M82.873 17.873s4.759-1.723 4.759-7.733c0-1.238-.21-2.434-.619-3.554A8.6 8.6 0 0085.155 3.6c-.81-.847-1.81-1.528-2.966-2.03-1.161-.502-2.483-.756-3.929-.756h-9.595a.838.838 0 00-.84.836v24.065c0 .46.376.835.84.835h3.619a.84.84 0 00.841-.835l-.002-19.616h5.374c.571 0 1.097.102 1.561.309.471.207.88.486 1.215.84.332.347.591.775.77 1.27.184.514.277 1.073.277 1.66 0 .583-.097 1.138-.29 1.648a3.991 3.991 0 01-.8 1.31c-.334.361-.717.59-1.175.794-.452.201-1.26.323-2.83.323h-2.248c-.446 0-.787.4-.446.946l8.405 11c.155.22.41.351.682.351h4.64c.685 0 1.14-.625.51-1.4l-5.895-7.276zM205.59 17.872s4.762-1.723 4.762-7.732c0-1.238-.21-2.433-.622-3.552a8.543 8.543 0 00-1.857-2.99c-.81-.845-1.81-1.527-2.967-2.029-1.16-.5-2.483-.756-3.927-.756h-9.596a.84.84 0 00-.84.835v24.065c0 .46.377.835.84.835H195a.84.84 0 00.842-.835l-.002-19.616h5.375c.57 0 1.097.104 1.562.31.47.206.878.486 1.213.84.333.348.593.776.77 1.272.186.514.28 1.07.28 1.659 0 .582-.098 1.136-.291 1.647-.191.505-.46.945-.802 1.31-.334.361-.717.59-1.175.795-.45.2-1.257.322-2.83.322h-2.248c-.445 0-.786.399-.445.947l8.405 11.001a.84.84 0 00.682.348h4.642c.682 0 1.137-.623.51-1.397l-5.898-7.279zM0 45.589h2.064v3.85h3.827v-3.85h2.065v9.59H5.89v-3.96H2.064v3.96H0zM18.115 53.52c1.611 0 2.657-1.328 2.657-3.137 0-1.808-1.046-3.137-2.657-3.137-1.624 0-2.67 1.33-2.67 3.137 0 1.809 1.046 3.138 2.67 3.138m0 1.74c-2.835 0-4.776-2.083-4.776-4.878 0-2.794 1.94-4.876 4.776-4.876s4.777 2.082 4.777 4.876c0 2.795-1.94 4.877-4.777 4.877M28.275 45.589h2.712l2.67 7.042 2.588-7.042h2.657v9.59h-1.969v-6.426l-2.505 6.425h-1.68l-2.504-6.425v6.425h-1.969zM44.683 45.589h6.47v1.767h-4.405v2.15h3.58v1.686h-3.58v2.22h4.557v1.766h-6.622zM68.608 53.52c1.61 0 2.656-1.328 2.656-3.137 0-1.808-1.045-3.137-2.656-3.137-1.624 0-2.67 1.33-2.67 3.137 0 1.809 1.046 3.138 2.67 3.138m0 1.74c-2.835 0-4.776-2.083-4.776-4.878 0-2.794 1.94-4.876 4.776-4.876s4.776 2.082 4.776 4.876c0 2.795-1.94 4.877-4.776 4.877M78.768 45.589h6.359v1.767h-4.295v2.247h3.524v1.685h-3.524v3.89h-2.064zM97.379 45.589h7.639v1.767h-2.794v7.822h-2.065v-7.822h-2.78zM110.25 45.589h2.064v3.85h3.826v-3.85h2.065v9.59h-2.065v-3.96h-3.826v3.96h-2.065zM123.973 45.589h6.47v1.767h-4.405v2.15h3.58v1.686h-3.58v2.22h4.557v1.766h-6.622zM147.898 53.52c1.61 0 2.656-1.328 2.656-3.137 0-1.808-1.045-3.137-2.656-3.137-1.624 0-2.67 1.33-2.67 3.137 0 1.809 1.046 3.138 2.67 3.138m0 1.74c-2.835 0-4.776-2.083-4.776-4.878 0-2.794 1.94-4.876 4.776-4.876s4.776 2.082 4.776 4.876c0 2.795-1.94 4.877-4.776 4.877M158.058 55.178v-9.59h2.064v7.823h3.827v1.767zM166.834 45.589h2.41l2.16 3.931 2.271-3.931h2.3l-3.539 6.027v3.562h-2.064v-3.562zM180.578 45.589h2.712l2.67 7.042 2.588-7.042h2.657v9.59h-1.969v-6.426l-2.505 6.425h-1.68l-2.504-6.425v6.425h-1.969zM199.052 47.301v2.945h1.665c.964 0 1.583-.56 1.583-1.465 0-.918-.62-1.48-1.583-1.48h-1.665zm-2.065-1.712h3.923c2.093 0 3.483 1.246 3.483 3.192 0 1.931-1.39 3.178-3.483 3.178h-1.858v3.22h-2.065v-9.59z"></path><mask id="HomeOfOlympicsHorizontal_svg__c"><use xlink:href="#HomeOfOlympicsHorizontal_svg__b"></use></mask><path mask="url(#HomeOfOlympicsHorizontal_svg__c)" d="M209.679 55.178h2.064v-9.59h-2.064zM217.126 50.383c0-2.945 1.804-4.876 4.722-4.876 2.285 0 3.895 1.424 4.143 3.506h-2.092c-.248-1.068-1.018-1.767-2.161-1.767-1.57 0-2.505 1.288-2.505 3.137 0 1.836.922 3.138 2.477 3.138 1.17 0 1.94-.7 2.189-1.768h2.078c-.234 2.083-1.9 3.508-4.253 3.508-2.863 0-4.598-1.932-4.598-4.878M232.564 52.055c.068.932.812 1.575 1.996 1.575.95 0 1.651-.41 1.651-1.165 0-.808-.784-.972-2.395-1.287-1.624-.301-3.056-.822-3.056-2.767 0-1.7 1.418-2.905 3.594-2.905 2.27 0 3.715 1.179 3.743 3.014h-2.023c-.097-.808-.716-1.37-1.72-1.37-.882 0-1.515.37-1.515 1.11 0 .78.757.945 2.354 1.247 1.651.3 3.11.795 3.097 2.726-.014 1.795-1.5 3.028-3.758 3.028-2.45 0-3.979-1.288-3.992-3.233l2.024.027zM273.836 55.26h1.597V.813h-1.597zM328.797 5.245c8.117 0 14.662 6.515 14.662 14.593s-6.545 14.593-14.662 14.593c-8.116 0-14.662-6.515-14.662-14.593s6.546-14.593 14.662-14.593m0-3.115c-9.808 0-17.792 7.947-17.792 17.708s7.984 17.708 17.792 17.708c9.808 0 17.792-7.947 17.792-17.708S338.605 2.13 328.797 2.13M367.347 5.245c8.117 0 14.662 6.515 14.662 14.593s-6.545 14.593-14.662 14.593c-8.116 0-14.662-6.515-14.662-14.593s6.546-14.593 14.662-14.593m0-3.115c-9.808 0-17.792 7.947-17.792 17.708s7.984 17.708 17.792 17.708c9.808 0 17.792-7.947 17.792-17.708S377.155 2.13 367.347 2.13M405.897 5.245c8.117 0 14.662 6.515 14.662 14.593s-6.545 14.593-14.662 14.593c-8.116 0-14.662-6.515-14.662-14.593s6.546-14.593 14.662-14.593m0-3.115c-9.808 0-17.792 7.947-17.792 17.708s7.984 17.708 17.792 17.708c9.809 0 17.792-7.947 17.792-17.708S415.706 2.13 405.897 2.13"></path><path d="M348.072 21.642c8.117 0 14.662 6.515 14.662 14.593 0 8.077-6.545 14.592-14.662 14.592-8.116 0-14.662-6.515-14.662-14.592 0-8.078 6.546-14.593 14.662-14.593m0-3.116c-9.808 0-17.792 7.947-17.792 17.709 0 9.76 7.984 17.708 17.792 17.708 9.808 0 17.792-7.947 17.792-17.708 0-9.762-7.984-17.709-17.792-17.709M386.622 21.642c8.117 0 14.662 6.515 14.662 14.593 0 8.077-6.545 14.592-14.662 14.592-8.116 0-14.662-6.515-14.662-14.592 0-8.078 6.546-14.593 14.662-14.593m0-3.116c-9.808 0-17.792 7.947-17.792 17.709 0 9.76 7.984 17.708 17.792 17.708 9.808 0 17.792-7.947 17.792-17.708 0-9.762-7.984-17.709-17.792-17.709" mask="url(#HomeOfOlympicsHorizontal_svg__c)"></path><path d="M343.03 9.213l-2.504 1.87a14.523 14.523 0 010 17.51l2.505 1.87a17.654 17.654 0 000-21.25M358.55 31.512l-1.878 2.493a17.85 17.85 0 0010.675 3.541v-3.115a14.707 14.707 0 01-8.797-2.919m23.031-22.299l-2.504 1.87a14.524 14.524 0 010 17.51l2.504 1.87a17.653 17.653 0 000-21.25M397.1 31.512l-1.878 2.493a17.85 17.85 0 0010.676 3.541v-3.115a14.707 14.707 0 01-8.798-2.919" mask="url(#HomeOfOlympicsHorizontal_svg__c)"></path></g></g></svg></a><div class="items-stretch hidden lg:flex"><a href="/olympics/" class="NavigationLink NavigationLink--active bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex NavigationLinkOlympics--active" data-testid="nav-link-olympics">Olympics</a><a href="https://www.eurosport.com" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-non-olympics">Other sports</a></div></div><div class="flex right-content"><a href="https://www.eurosport.com/search.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.com/login" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Sign In</span></a><button type="button" class="uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" layout="nodisplay" side="right"><div class="flex"><div class="flex flex-1 items-center h-12.5 px-8 bg-br-2-10"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.com/login" title="Sign In">Sign In</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><div data-testid="tabs"><ul class="flex px-5 md:px-0 h-12.5" role="tablist"><li aria-selected="true" class="flex-1" role="tab"><span class="flex h-full w-full caps-s4-fx cursor-pointer outline-none font-bold text-br-2-90 border-b-4 light:text-br-2-20 border-be-1-0 caps-s5-fx py-3" data-testid="tab" data-tab="olympics" tabindex="0"><span class="lines-1 m-auto">Olympics</span></span></li><li aria-selected="false" class="flex-1" role="tab"><span class="flex h-full w-full caps-s4-fx cursor-pointer outline-none text-br-2-70 light:text-br-2-40 border-be-1-0 border-b-1 caps-s5-fx py-3" data-testid="tab" data-tab="default" tabindex="-1"><span class="lines-1 m-auto">Other sports</span></span></li></ul><div data-testid="tab-content" class=""><div aria-hidden="false" class="text-br-2-90 flex bg-br-2-10 mt-0" data-is-active="true"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/olympics/" title="Beijing 2022">Beijing 2022</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/olympics/beijing-2022-sports.shtml" title="Sports">Sports</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/olympics/watch.shtml" title="Video">Video</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="http://www.eurosport.com/olympics/medals/" title="Medals">Medals</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/olympics/video-channel/olympic-channel/channel.shtml" title="Olympic channel">Olympic channel</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/olympics/essential-stories/sport.shtml" title="Essential Stories">Essential Stories</a></li></ul></div><div aria-hidden="true" class="hidden text-br-2-90 flex bg-br-2-10" data-is-active="false"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/watch/home.shtml" title="Video">Video</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/score-center.shtml" title="Results">Results</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Most Popular Sports</div></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/" title="Football Home">Football Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/transfers/" title="Transfers">Transfers</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/transfers/2019-2020/transfer-news-live_sto7819443/story.shtml" title="Transfer news LIVE">Transfer news LIVE</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/all-leagues_mni103171/menu.shtml" title="All Leagues">All Leagues</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/countrylist.shtml" title="National competitions">National competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/all-competitions_mni103180/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cycling</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/" title="Cycling Home">Cycling Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/calendar-result.shtml" title="Races – Results">Races – Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cyclo-cross/" title="Cyclo-Cross">Cyclo-Cross</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://video.eurosport.co.uk/cycling/video-channel/the-bradley-wiggins-show/" title="The Bradley Wiggins Show">The Bradley Wiggins Show</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/all-competitions_mni103177/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/irish-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/all-championships_mni103186/menu.shtml" title="All Championships">All Championships</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/moto/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/all-sports_mni103192/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Winter Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/" title="Winter Sports Home">Winter Sports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/all-sports_mni103194/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Athletics</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/" title="Athletics Home">Athletics Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/world-athletics-championships/" title="World Championships">World Championships</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/world-indoor-championships/" title="World Indoor Championships">World Indoor Championships</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/all-competitions_mni103199/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">All Sports</div><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Show All</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Athletics</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/" title="Athletics Home">Athletics Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/world-athletics-championships/" title="World Championships">World Championships</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/world-indoor-championships/" title="World Indoor Championships">World Indoor Championships</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/athletics/all-competitions_mni103199/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>BSB</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/" title="BSB Home">BSB Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/british-superbikes/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/british-superbikes/british-superbikes/standing_sea93.shtml" title="Standings">Standings</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cricket</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cricket/" title="Cricket Home">Cricket Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cricket/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cycling</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/" title="Cycling Home">Cycling Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/calendar-result.shtml" title="Races – Results">Races – Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cyclo-cross/" title="Cyclo-Cross">Cyclo-Cross</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://video.eurosport.co.uk/cycling/video-channel/the-bradley-wiggins-show/" title="The Bradley Wiggins Show">The Bradley Wiggins Show</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling/all-competitions_mni103177/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cycling - Track</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/" title="Cycling - Track Home">Cycling - Track Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/cycling-track/uci-track-champions-league/" title="UCI Track Champions League">UCI Track Champions League</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Darts</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/darts/" title="Darts Home">Darts Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/darts/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Equestrian</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/equestrian/" title="Equestrian Home">Equestrian Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/equestrian/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/equestrian/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/" title="F1 Home">F1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/world-championship-1/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/world-championship-1/standing.shtml" title="Table">Table</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/playerlist.shtml" title="Drivers">Drivers</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/" title="Football Home">Football Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/transfers/" title="Transfers">Transfers</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/transfers/2019-2020/transfer-news-live_sto7819443/story.shtml" title="Transfer news LIVE">Transfer news LIVE</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/champions-league/" title="Champions League">Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/europa-league/" title="Europa League">Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/all-leagues_mni103171/menu.shtml" title="All Leagues">All Leagues</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/football/countrylist.shtml" title="National competitions">National competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formula E</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/" title="Formula E Home">Formula E Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/formula-e-championship/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/formula-e-championship/standing.shtml" title="Rankings">Rankings</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/fanboost/fanboost.shtml" title="Fanboost">Fanboost</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Horse Racing</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/horse-racing/" title="Horse Racing Home">Horse Racing Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/horse-racing/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/judo/" title="Judo Home">Judo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/judo/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/judo/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/moto/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/allmotorsports/all-sports_mni103192/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olympics</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/olympics/" title="Olympics Home">Olympics Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/watch/olympics/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/olympics/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/olympics/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/paralympics/" title="Paralympics">Paralympics</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rugby</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/world-cup/" title="World Cup">World Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/aviva-premiership/" title="Premiership">Premiership</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/rabodirect-pro12/" title="Guinness Pro 12">Guinness Pro 12</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/rugby/all-leagues_mni103220/menu.shtml" title="All Leagues">All Leagues</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/irish-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/snooker/all-championships_mni103186/menu.shtml" title="All Championships">All Championships</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Speedway</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/speedway/" title="Speedway Home">Speedway Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/speedway/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Squash</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/squash/" title="Squash Home">Squash Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/squash/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Superbikes</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/" title="Superbikes Home">Superbikes Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/world-championship-2/calendar-result.shtml" title="Calendar">Calendar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/superbikes/world-championship-2/standing.shtml" title="Table">Table</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/olympic-games/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/tennis/all-competitions_mni103180/menu.shtml" title="All Competitions">All Competitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.com/football/transfers/" title="Transfers">Transfers</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>University Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/university-sports/" title="University Sports Home">University Sports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/university-sports/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Winter Sports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/" title="Winter Sports Home">Winter Sports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/score-center.shtml" title="Fixtures - Results">Fixtures - Results</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/winter-sports/all-sports_mni103194/menu.shtml" title="All Sports">All Sports</a></li></ul></div></li></ul></div></li></ul></div></div></div></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10 hidden lg:block bg-be-1-1" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center flex-1"><li><a href="https://www.eurosport.com/olympics/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Beijing 2022"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent font-bold text-br-2-100 h-full flex items-center border-b-4 cursor-pointer no-underline">Beijing 2022</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/olympics/beijing-2022-sports.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Sports"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Sports</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/olympics/watch.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Video"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Video</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="http://www.eurosport.com/olympics/medals/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Medals"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Medals</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/olympics/video-channel/olympic-channel/channel.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Olympic channel"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Olympic channel</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.com/olympics/essential-stories/sport.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Essential Stories"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Essential Stories</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="light light:bg-br-2-100 ArticleHeroBlackContainer--light ArticleHeroBlackContainer pt-5 md:pt-6 lg:pt-10 bg-br-1-100 relative overflow-hidden bg-br-2-5"><div class="common-container lg:px-5 relative"><div class="ArticleHeroBlack__labelsContainer--light mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><a href="https://www.eurosport.com/bobsleigh/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Bobsleigh</a><a href="https://www.eurosport.com/bobsleigh/olympics/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Beijing 2022</a></div><h1 class="ArticleHeroBlack__title--light mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 light:text-br-2-20 caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls</h1><h2 class="ArticleHeroBlack__teaser--light mb-5 sm:mb-8 lg:mb-5 text-br-2-90 light:text-br-2-20 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">“It’s been a great weekend. We’ve done something that hasn’t been done for a very long time. We knew that we were capable of a result like this but it’s brilliant to put it together on race day and to make the podium for the first time together as a 4-man team,&quot; said Brad Hall, who finished third in the 2-man event at the same track on Saturday.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 light:bg-transparent bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1159x270:1161x268)/origin-imgresizer.eurosport.com/2021/11/22/3258271-66682688-2560-1440.jpg" alt="Brad Hall and Greg Cackett made it two medals in as many days as they won World Cup silver in the 4-man bobsleigh in Igls alongside Nick Gleeson and Taylor Lawrence (credit @rekords)" data-testid="image-high-res"/></picture></div></figure><figcaption class="ArticleHeroBlack__caption--light common-container py-5 lg:px-5 text-br-2-90 light:text-br-2-10 text-12"><p>Brad Hall and Greg Cackett made it two medals in as many days as they won World Cup silver in the 4-man bobsleigh in Igls alongside Nick Gleeson and Taylor Lawrence (credit @rekords)</p><p>Image credit: Eurosport</p></figcaption></div></div></div><div class="AdPlacementContainer--standalone AdPlacementBannerSponsorship AdPlacementContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Advertisement</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="light light:text-br-2-20 ArticleContentBlack md-lg:common-container -lg:overflow-hidden" data-analytics-id="article-content"><div class="flex text-br-2-20  mt-5 mb-10 lg:mt-4 lg:mb-14 lg:-ml-14 -md:common-container" data-testid="author-block"><a class="mr-3 md:mr-4 mt-px"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/png" media="(min-width: 1024px)"/><img class="w-8 h-8 md:w-10 md:h-10 rounded-full max-w-none" src="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" alt="Eurosport" data-testid="avatar-image"/></picture></a><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">By</div><div class="font-bold">Eurosport</div></a><div class="inline-flex caption-s6-fx uppercase" data-testid="author-date-information">Published 21/11/2021 at 23:52 GMT</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Brad Hall and Greg Cackett made it two medals in as many days as they won World Cup silver in the 4-man bobsleigh in Igls alongside Nick Gleeson and Taylor Lawrence.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Having finished a fine third in the 2-man event at the same track on Saturday, Hall piloted his team to GB’s first 4-man medal in four years to make it one of the country’s best World Cup weekends in living memory.</div><div class="hidden AdPlacementMPU AdPlacementContainer text-center flex flex-col clear-both items-center mb-5 md:mb-3 -md:common-container" data-testid="adwrapper"><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Hall, Lawrence, Gleeson and Cackett clocked a combined time of 1 minute 41.57 seconds as they tied for second place with veteran German pilot Johannes Lochner - the crew that beat them to silver on Saturday.</div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/francesco-friedrich-and-alex-schueller-take-gold-at-innsbruck-igls-gb-pair-brad-hall-and-greg-cacket_sto8635166/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Beijing 2022</div><div class="content-card-title caps-s5-fx font-bold active:underline">Friedrich and Schueller take gold at Innsbruck-Igls, GB pair Hall and Cackett seal bronze</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">8 HOURS AGO</div></div></a><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Start times of 5.00 and 5.01 seconds were the second fastest of each run, giving Hall the platform to finish almost a quarter of a second clear of home favourite Benjamin Maier in fourth.</div><ul class="mb-5 md:mb-3 -md:common-container" data-testid="list-element"><li class="article-s4-rs article-list-item mb-5 md:mb-2.5"><a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-greg-rutherford-makes-first-run-for-team-gb-bobsleigh-team-in-austria-as-qualification-_sto8627860/story.shtml">&#x27;A massive day in my life&#x27; - Rutherford makes official bobsleigh debut</a></li><li class="article-s4-rs article-list-item mb-5 md:mb-2.5"><a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/greg-rutherford-s-beijing-2022-bobsleigh-ambitions-impacted-by-shoulder-injury_sto8632368/story.shtml">&#x27;It’s not over&#x27; - Rutherford&#x27;s Beijing ambitions impacted by injury blow</a></li><li class="article-s4-rs article-list-item mb-5 md:mb-2.5"><a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/greg-rutherford-olympic-legend-bids-for-more-golden-glory-in-exclusive-discovery-documentary_sto8632523/story.shtml">Olympic legend Rutherford bids for more golden glory in exclusive discovery+ documentary</a></li></ul><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Yesterday’s 2-man race winner Francesco Friedrich took top spot yet again - his 53rd World Cup win overall.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">“It’s been a great weekend. We’ve done something that hasn’t been done for a very long time,” said Hall.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">“We knew that we were capable of a result like this but it’s brilliant to put it together on race day and to make the podium for the first time together as a 4-man team.</div><div class="container flex md:max-w-screen-md max-w-screen-xs mb-5 md:mb-3 -md:common-container"><svg width="1em" height="1em" viewBox="0 0 47 37" xmlns="http://www.w3.org/2000/svg" class="BlockquoteMarks mr-6 flex-shrink-0"><g fill="#005CFF" fill-rule="evenodd"><path d="M7.806 26.902c-.053.355-.058.612-.015.77.042.16.003.426-.119.8.242-.201.355-.47.338-.807-.016-.336-.084-.591-.204-.763zm-.803-8.788c.051.191.034.264-.052.22.034.126.068.185.103.176.034-.01.068.05.102.177.086.045.095.077.026.096-.069.018-.052.082.051.19-.086-.045-.172-.158-.257-.34a.509.509 0 01.027-.519zm5.966-8.759l.076.286c-1.035.824-1.852 1.775-2.449 2.856a146.302 146.302 0 00-1.7 3.167 6.714 6.714 0 00-.805 1.34c-.208.465-.442.903-.701 1.314.417-1.476 1.058-2.944 1.924-4.403a34.997 34.997 0 012.878-4.147c.207-.056.34-.109.401-.159.06-.05.186-.135.376-.254zm6.473 3.892c.173-.183.35-.418.532-.705.181-.288.186-.476.014-.567-.087.228-.177.44-.273.636a7.826 7.826 0 00-.273.636c.07-.019.026.095-.13.342.138-.037.181-.151.13-.342zm.866-5.04a1.5 1.5 0 01-.761-.154c-.215-.113-.444-.069-.685.132.085.318.322.443.71.373.387-.07.633-.187.736-.351zM6.406 28.709c.033.4.036.757.01 1.071-.027.314.114.635.423.961l.003-1.024a1.29 1.29 0 00-.436-1.008c.155-.246.113-.405-.128-.477.298-1.922.75-3.748 1.358-5.48a57.08 57.08 0 012.107-5.167c-.103-.109-.112-.209-.025-.3a.325.325 0 00.078-.328 70.876 70.876 0 00-2.338 4.923 15.573 15.573 0 00-1.255 5.246c.035.128-.022.194-.168.199-.146.005-.168.062-.065.17-.206-.217-.304-.514-.295-.892.01-.378.05-.712.12-1.004-.311.22-.398.516-.262.888.137.373.102.724-.106 1.052.206.217.223.554.05 1.01.12.172.162.331.127.477.12.172.219.334.296.483.077.15.176.311.296.484a6.714 6.714 0 01-1.001-2.494c-.17-.91-.245-1.81-.225-2.702.02-.892.16-1.748.42-2.568.26-.82.573-1.517.936-2.092-.068-.254-.033-.536.105-.846.139-.31.26-.547.364-.712.172.09.172.227-.001.41a.65.65 0 00-.157.656l-.129-.068c-.035.146-.013.225.064.239.078.013.099.092.064.238-.295.83-.612 1.716-.95 2.659a7.514 7.514 0 00-.434 2.93c.155.026.206-.056.155-.247-.05-.19.001-.273.156-.246l.102.381c.121-.1.195-.24.221-.417.026-.177-.012-.32-.115-.43.277-.62.447-1.295.51-2.028.061-.733.3-1.291.714-1.675.123-.92.444-1.722.963-2.406.518-.685.839-1.487.962-2.406.086.045.137.1.154.163.727-1.15 1.45-2.315 2.167-3.496.718-1.181 1.534-2.133 2.45-2.856l.025.096c.069-.019.099-.044.09-.076-.008-.032-.047-.038-.116-.02l-.025-.095c.137-.037.228-.044.27-.022.044.023.134.016.272-.021.052-.082.052-.219.001-.41.224.008.491-.097.802-.317.31-.22.51-.443.596-.671-.155-.027-.263-.015-.323.035s-.177.03-.349-.06c-.068-.254.036-.419.312-.492.276-.074.422-.216.44-.425.223.28.46.269.71-.037.251-.306.471-.382.66-.228.138-.037.173-.115.104-.233-.069-.118-.025-.163.13-.137-.104.165-.062.324.127.478.156-.247.329-.361.518-.344.19.018.413-.042.672-.18-.07.292-.212.45-.427.473a3.637 3.637 0 00-.53.09.322.322 0 00-.04.267.322.322 0 01-.04.266c.346-.365.79-.433 1.332-.203.542.23.96.203 1.253-.08.069-.018.095.009.077.082-.017.073.043.09.181.054a16.408 16.408 0 011.344-.156c.327-.02.706-.19 1.138-.51.172.09.184.207.038.348-.147.142-.16.3-.04.472l-.156.246.156-.246c.172.09.27.046.297-.131.026-.178.143-.294.35-.35-.035.146-.173.32-.415.52a1358.923 1358.923 0 01-3.714 7.44 76.32 76.32 0 00-3.328 7.644 8.221 8.221 0 00-1.029 3.191 52.577 52.577 0 00-.28 3.502c-.002.546.13 1.108.395 1.685.265.576.268 1.07.009 1.48-.138.037-.254.017-.349-.06-.094-.077-.21-.097-.348-.06-.018.21-.147.279-.388.207-.07.291-.221.485-.454.582a1.75 1.75 0 00-.608.418c.034.128.09.198.167.211.078.014.099.093.064.239-.086-.045-.163-.059-.232-.04-.07.018-.155-.027-.258-.136-.122.374-.376.527-.764.46-.387-.066-.702.001-.943.202-.19-.154-.283-.367-.283-.64a1.764 1.764 0 00-.735-.468 6.099 6.099 0 00-.89-.222 3.73 3.73 0 01-1.585-1.57 10.437 10.437 0 00-1.35-1.94c.172-.182.147-.346-.077-.49-.223-.146-.292-.332-.205-.56.172.09.262.083.271-.021.01-.105.074-.208.195-.308zM25.159 22.043c-.05.355-.053.613-.01.773.042.16.005.427-.112.8.236-.2.345-.469.327-.806-.018-.338-.086-.594-.205-.767zm-.84-8.817c.05.192.034.265-.051.22.034.127.068.186.102.177.034-.009.068.05.102.179.085.045.093.077.026.095-.068.018-.05.082.051.192-.084-.046-.17-.16-.255-.343a.519.519 0 01.024-.52zm5.808-8.748l.077.287c-1.013.82-1.809 1.77-2.39 2.85-.58 1.08-1.13 2.135-1.651 3.165-.32.428-.581.875-.783 1.34-.201.465-.428.902-.68 1.312.4-1.477 1.022-2.945 1.863-4.403a34.544 34.544 0 012.804-4.142c.203-.054.334-.107.393-.157s.181-.134.367-.252zm6.382 3.94c.169-.182.341-.416.518-.703s.18-.477.011-.568c-.084.228-.172.44-.264.636-.093.196-.181.408-.265.636.068-.019.026.095-.126.342.136-.037.178-.15.126-.342zm.821-5.048a1.459 1.459 0 01-.749-.16c-.212-.114-.436-.07-.672.13.086.319.319.445.7.377.38-.067.62-.183.721-.347zM23.794 23.847c.035.401.04.76.016 1.074-.024.315.116.637.422.966l-.003-1.027a1.322 1.322 0 00-.435-1.013c.151-.246.109-.406-.128-.48a31.108 31.108 0 011.302-5.486 57.221 57.221 0 012.038-5.17c-.101-.11-.11-.21-.026-.3.084-.092.11-.201.075-.329a70.774 70.774 0 00-2.268 4.923 15.762 15.762 0 00-1.201 5.254c.034.127-.02.193-.164.198-.144.004-.165.061-.063.17-.204-.219-.302-.518-.295-.896.007-.38.044-.714.11-1.006-.303.218-.387.515-.25.889.136.374.104.726-.098 1.054.204.22.222.557.054 1.013.119.173.162.333.128.479.12.174.217.336.294.486.076.151.174.313.293.487a6.895 6.895 0 01-.998-2.507 13.457 13.457 0 01-.237-2.71 9.244 9.244 0 01.398-2.573c.251-.82.553-1.518.907-2.092-.069-.256-.036-.539.099-.849.134-.31.252-.547.353-.71.169.09.17.228 0 .41-.168.182-.218.401-.15.657l-.126-.069c-.034.146-.012.226.064.24.076.013.097.093.064.24-.285.83-.59 1.716-.918 2.66a7.641 7.641 0 00-.409 2.935c.152.027.203-.055.152-.246-.052-.192-.001-.274.151-.246l.103.383a.64.64 0 00.214-.417c.025-.178-.014-.322-.115-.431.268-.62.431-1.298.488-2.032.057-.734.288-1.293.692-1.675.116-.922.426-1.724.932-2.407.505-.684.815-1.486.93-2.408.086.046.136.101.154.165.706-1.148 1.409-2.313 2.107-3.493.699-1.18 1.495-2.13 2.39-2.85l.025.097c.068-.018.097-.043.089-.075-.009-.032-.047-.04-.115-.021l-.025-.096c.135-.036.224-.043.266-.02.042.023.131.016.266-.02.05-.082.05-.219 0-.41.22.009.481-.096.785-.314.304-.218.497-.442.581-.67-.152-.027-.258-.016-.317.034s-.173.03-.343-.062c-.068-.256.033-.42.303-.492.27-.073.414-.214.43-.424.221.284.454.273.698-.033.245-.305.46-.38.647-.224.135-.036.168-.114.1-.233-.068-.118-.026-.164.127-.136-.101.164-.058.324.128.479.152-.246.32-.36.507-.341.186.018.406-.04.659-.177-.067.292-.206.45-.417.472a3.486 3.486 0 00-.52.088.327.327 0 00-.037.266.327.327 0 01-.038.267c.338-.364.773-.43 1.307-.196.533.234.944.21 1.23-.073.068-.018.093.01.077.083-.017.073.042.091.177.055.558-.081.998-.13 1.32-.148.321-.018.693-.186 1.115-.504.17.091.182.208.039.349-.144.14-.156.298-.037.472l-.151.246.151-.246c.17.091.267.048.292-.13.024-.178.138-.294.341-.348-.033.146-.168.319-.404.52-1.21 2.515-2.412 4.995-3.605 7.438a76.384 76.384 0 00-3.224 7.645 8.28 8.28 0 00-.992 3.194 53.653 53.653 0 00-.255 3.51c.002.548.134 1.112.399 1.692.264.58.27 1.075.017 1.485-.135.036-.25.015-.343-.063-.093-.077-.207-.098-.343-.062-.016.21-.142.278-.38.205-.066.292-.214.485-.442.58a1.69 1.69 0 00-.595.417c.034.128.09.199.166.212.076.014.097.094.064.24-.085-.046-.16-.06-.229-.042-.067.019-.152-.027-.254-.137-.117.374-.366.526-.747.457-.38-.069-.69-.003-.926.197-.186-.156-.28-.37-.28-.644a1.757 1.757 0 00-.726-.474 5.942 5.942 0 00-.876-.227 3.766 3.766 0 01-1.566-1.584c-.366-.69-.812-1.34-1.338-1.953.168-.182.142-.347-.078-.493-.22-.147-.289-.334-.205-.562.17.092.259.085.267-.02.008-.105.07-.207.189-.307z"></path></g></svg><div class="pt-1.5"><blockquote class="uppercase caps-s3-rs font-bold mb-5 wrapping-break-word"> The boys were brilliant today - just as they were in training all summer &amp; all autumn. We had the second best start times in both runs &amp; that gave us the platform to compete.</blockquote></div></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">“We said yesterday that we want to be in the mix for medals in the build up to the Olympics &amp; today we’ve shown everyone what we’re capable of in the 4-man.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">“I’m incredibly proud of the boys and I hope we’ve done the nation proud, too.”</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">The medal was the third of the season for Hall and Cackett, who also won silver in the 2-man at the Olympic Test Event in Beijing last month, and a first of their careers for both Paratrooper Gleeson and Royal Marine Commando Lawrence.</div><span class="" style="display:inline-block;width:100%"><div class="flex items-center justify-center w-full p-6 bg-br-2-90"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M16 4A12 12 0 114 16 12 12 0 0116 4zm4.8 16.69h-6.06L11.16 24h9.66a.49.49 0 00.48-.52v-2.27a.52.52 0 00-.5-.52zM20.48 8h-9.19a.52.52 0 00-.51.53v4.12h3.52l-2.71 3.25H7l2.93 2L7.41 21l4.21-1.87L14.3 21v-3l4.68-2H14.3v-4.61h6.2a.5.5 0 00.5-.55V8.53a.52.52 0 00-.52-.53z" fill-rule="evenodd"></path></svg></div></span><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Hall previously won 4-man bronze with Cackett, Bruce Tasker and Joel Fearon in Park City in November 2017, with GB’s most-recent 4-man medal coming with a gold for Lamin Deen, Andrew Matthews, Toby Olubi and Ben Simons in Whistler a week later.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Deen, Fearon, Olubi and Simons finished 21st in today’s race, missing out on a top-20 spot and a second run by seven hundredths of a second.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">In the women’s race earlier in the day, Mica McNeill and Montell Douglas finished 16th in a time of 1 minute 47.34 seconds. </div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Germany took gold yet again through Laura Nolte, with compatriot Kim Kalicki winning silver ahead of Canada’s Christine de Bruin.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Next week’s racing also takes place in Igls, with men’s and women’s skeleton on Friday, women’s mono bob and 2-man set for Saturday and women’s and 4-man bobsleigh scheduled for Sunday.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">- - -</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i><b>One man’s bid for sporting immortality is on the line as Greg Rutherford, Team GB star from London 2012, looks to become only the second man in history to win gold at an Olympic Summer and Winter Games – </b></i><a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/greg-rutherford-olympic-legend-bids-for-more-golden-glory-in-exclusive-discovery-documentary_sto8632523/story.shtml">and discovery+, the home of real-life entertainment, will be there every step of the way</a><i><b>.</b></i></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i><b>The highs, the lows, the mishaps and full range of emotions will be captured in this exclusive discovery+ fly-on-the-wall documentary as Rutherford and his bobsleigh team-mates go gunning for glory in Beijing.</b></i></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i><b>Only one athlete, American Eddie Eagan, has won gold at both an Olympic Summer and Winter Games, having claimed victory as a light-heavyweight boxer in Antwerp in 1920 before claiming victory in the four-man bobsleigh at Lake Placid in 1932.</b></i></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i><b>Can Rutherford – a Summer Olympian-turned-media pundit-turned Winter Olympian hopeful – repeat history 90 years later?</b></i></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i><b>The full, as yet titled, documentary will be available to watch on discovery+ in early 2022 with further details to be released at a later date.</b></i></div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/greg-rutherford-olympic-legend-bids-for-more-golden-glory-in-exclusive-discovery-documentary_sto8632523/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Beijing 2022</div><div class="content-card-title caps-s5-fx font-bold active:underline">Olympic legend Rutherford bids for more golden glory in exclusive discovery+ documentary</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">19/11/2021 AT 15:24</div></div></a><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.com/bobsleigh/beijing-2022/2022/greg-rutherford-s-beijing-2022-bobsleigh-ambitions-impacted-by-shoulder-injury_sto8632368/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Beijing 2022</div><div class="content-card-title caps-s5-fx font-bold active:underline">&#x27;It’s not over&#x27; - Rutherford&#x27;s Beijing ambitions impacted by injury blow</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">19/11/2021 AT 09:34</div></div></a></div><div class="related-topics -md:common-container" data-analytics-id="related-topics"><div class="caps-s3-rs mb-5 font-bold">Related Topics</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.com/bobsleigh/">Bobsleigh</a><a class="atom-tag" href="https://www.eurosport.com/bobsleigh/olympics/">Beijing 2022</a></div></div><div class="my-12 light:mb-0 -md:common-container items-center md:flex" data-testid="share-icons"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Share this article</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml" data-text-share="Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml" data-text-share="Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.com/bobsleigh/beijing-2022/2022/beijing-2022-gb-win-4-man-silver-for-second-medal-of-the-weekend-at-world-cup-in-igls_sto8637348/story.shtml" data-text-share="Beijing 2022 - GB win 4-man silver for second medal of the weekend at World Cup in Igls" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><div class="AdPlacementContainer--standalone justify-center AdPlacementContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><div class="AdPlacementContainer--standalone AdPlacementMPU AdPlacementContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Advertisement</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><div class="AdPlacementContainer--standalone AdPlacementMPU AdPlacementContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Advertisement</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div></div></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div><div class="content-bottom"><div data-testid="home-list-olympics" class=""></div><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-br-2-30 border-solid  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="w-full pb-2 pt-8 border-t border-br-2-30 border-solid  items-center justify-start text-center md:hidden" data-testid="footer-top-logo"><svg viewBox="0 0 50 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsVertical MainLinks__olympicsLogo m-auto"><defs><filter id="HomeOfOlympicsVertical_svg__a"><feColorMatrix in="SourceGraphic" values="0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 1.000000 0"></feColorMatrix></filter></defs><g filter="url(#HomeOfOlympicsVertical_svg__a)" fill-rule="evenodd"><path d="M3.848 6.34H1.156l1.726 1.133-1.555 1.825 2.64-1.12 1.709 1.123v-1.85l2.609-1.11h-2.61V4.199z"></path><path d="M8.916 4.195H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M8.916 8.262H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M46.459 4.193h-3.495a.166.166 0 00-.166.166v.719c0 .091.075.166.166.166h1.222V9.15c0 .091.075.166.167.166h.718a.166.166 0 00.166-.166V5.244h1.222a.166.166 0 00.166-.166V4.36a.167.167 0 00-.166-.167M31.537 6.384a.79.79 0 01-.158.26.67.67 0 01-.232.158c-.09.04-.25.064-.56.064h-.808V5.245h1.06a.733.733 0 01.55.228.711.711 0 01.15.252.971.971 0 01-.002.659m.624-1.637a1.795 1.795 0 00-.588-.403c-.23-.1-.491-.15-.777-.15h-1.901a.166.166 0 00-.166.165v4.786c0 .092.074.166.166.166h.718a.166.166 0 00.166-.166V7.92h1.017c.286 0 .546-.05.773-.147.227-.097.424-.232.585-.4.16-.168.285-.365.37-.585a2.17 2.17 0 00.128-.739c0-.246-.042-.484-.124-.707a1.697 1.697 0 00-.367-.594"></path><path d="M3.483 2.538a2.089 2.089 0 00-.632-.264 8.358 8.358 0 00-.712-.144c-.134-.024-.268-.05-.4-.079a1.275 1.275 0 01-.315-.11.518.518 0 01-.19-.16.33.33 0 01-.064-.228c.02-.446.498-.541.924-.513.397.026.74.201 1.006.592.052.078.148.099.242.01 0 0 .433-.425.504-.505.071-.08.038-.157.005-.206C3.669.664 3.275.288 2.784.132A2.585 2.585 0 001.41.075C1.173.128.96.217.774.337.584.461.426.623.307.82c-.121.2-.188.438-.2.708-.012.27.037.483.144.67.104.183.247.337.423.454.17.114.369.204.592.267.214.061.438.107.662.136.136.02.276.043.417.069.13.025.25.059.353.112.092.048.169.108.224.186.051.071.082.16.074.27a.517.517 0 01-.094.284.577.577 0 01-.224.17 1.084 1.084 0 01-.32.091c-.129.017-.154.026-.361.017-.395-.017-.897-.293-1.15-.661-.036-.054-.123-.121-.212-.027l-.536.545c-.092.094-.05.174-.016.222.431.59 1.29.924 1.872.95.235.009.503-.005.743-.049.244-.045.441-.132.641-.249.205-.12.375-.279.507-.474.135-.2.21-.45.222-.74.013-.301-.035-.554-.142-.753a1.311 1.311 0 00-.443-.479" mask="url(#HomeOfOlympicsVertical_svg__mask-3)" transform="translate(24.21 4.11)"></path><path d="M22.767 7.465c-.081.197-.192.365-.33.497a1.398 1.398 0 01-.484.3 1.72 1.72 0 01-.597.104c-.215 0-.418-.035-.603-.103a1.33 1.33 0 01-.475-.3 1.472 1.472 0 01-.324-.498 1.855 1.855 0 01-.123-.702c0-.267.04-.503.123-.703.08-.198.19-.365.327-.497.136-.132.297-.235.48-.305.186-.07.388-.105.603-.105.21 0 .41.035.594.105.183.07.345.173.48.307.137.135.248.304.329.503.081.199.122.433.122.695 0 .266-.04.502-.122.702m.419-2.653a2.423 2.423 0 00-.829-.517 2.827 2.827 0 00-.991-.175c-.342 0-.675.06-.988.175a2.464 2.464 0 00-.836.517 2.491 2.491 0 00-.572.833 2.8 2.8 0 00-.212 1.11c0 .416.07.791.209 1.115.138.325.328.604.564.83.236.225.516.398.83.516.31.116.644.175.99.175.38 0 .735-.064 1.053-.19a2.384 2.384 0 001.369-1.379c.128-.321.193-.68.193-1.066 0-.41-.071-.785-.212-1.111a2.518 2.518 0 00-.568-.833M37.02 7.465c-.08.197-.191.365-.33.497a1.395 1.395 0 01-.483.3 1.723 1.723 0 01-.597.104c-.215 0-.418-.035-.604-.103a1.321 1.321 0 01-.474-.3 1.478 1.478 0 01-.325-.498 1.862 1.862 0 01-.123-.702c0-.267.042-.503.123-.703.08-.198.19-.365.327-.497.136-.132.298-.235.48-.305.186-.07.389-.105.603-.105.21 0 .41.035.595.105.182.07.344.173.48.307.137.135.247.304.328.503.082.2.123.433.123.695 0 .266-.04.502-.123.702m.42-2.653a2.43 2.43 0 00-.83-.517 2.829 2.829 0 00-.99-.175c-.343 0-.675.06-.988.175a2.46 2.46 0 00-.836.517 2.49 2.49 0 00-.572.833c-.14.326-.212.7-.212 1.11 0 .416.07.791.208 1.115.138.325.328.603.565.83.236.225.515.398.829.516.311.116.645.175.991.175.38 0 .734-.064 1.053-.19a2.386 2.386 0 001.369-1.38c.128-.32.193-.679.193-1.065 0-.411-.072-.785-.212-1.111a2.517 2.517 0 00-.568-.833M13.519 4.193h-.721a.166.166 0 00-.166.167v3.168a.85.85 0 01-.067.351.702.702 0 01-.183.247.845.845 0 01-.282.157 1.63 1.63 0 01-.434.056c-.132 0-.333-.02-.447-.057a.875.875 0 01-.29-.157.68.68 0 01-.185-.246.85.85 0 01-.067-.351V4.36a.167.167 0 00-.167-.167h-.718a.166.166 0 00-.166.167v3.193c0 .293.055.556.163.782.108.226.258.42.447.58.187.156.406.276.65.355.242.077.504.117.78.117.271 0 .53-.04.772-.117a1.755 1.755 0 001.083-.934c.11-.227.164-.49.164-.783V4.36a.167.167 0 00-.166-.167M17.403 7.586s.942-.343.942-1.538a2.06 2.06 0 00-.122-.706 1.712 1.712 0 00-.955-.998c-.23-.1-.492-.15-.778-.15h-1.899a.166.166 0 00-.166.166v4.785c0 .092.074.167.166.167h.716a.167.167 0 00.167-.167v-3.9h1.063a.751.751 0 01.55.228.708.708 0 01.152.253.98.98 0 01-.003.657.792.792 0 01-.158.261.674.674 0 01-.233.158c-.09.04-.249.064-.56.064h-.445c-.088 0-.156.08-.088.188l1.664 2.188c.03.044.08.07.135.07h.918c.136 0 .226-.125.101-.279l-1.167-1.447zM41.693 7.586s.942-.343.942-1.538c0-.246-.041-.484-.123-.706a1.702 1.702 0 00-.955-.998c-.23-.1-.491-.15-.777-.15h-1.9a.167.167 0 00-.166.165v4.786c0 .092.075.166.166.166h.717a.167.167 0 00.166-.166v-3.9h1.064a.737.737 0 01.55.229.71.71 0 01.151.252.971.971 0 01-.002.657.786.786 0 01-.159.26.675.675 0 01-.232.16c-.09.039-.249.063-.56.063h-.445c-.088 0-.156.08-.088.188l1.663 2.188c.03.043.082.07.135.07h.919c.135 0 .225-.124.1-.278l-1.166-1.448zM1 13.098h.409v.766h.757v-.766h.409v1.907h-.409v-.787h-.757v.787H1zM4.586 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M6.596 13.098h.537l.529 1.4.512-1.4H8.7v1.907h-.39v-1.278l-.496 1.278h-.332l-.496-1.278v1.278h-.39zM9.844 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM14.58 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M16.59 13.098h1.26v.352H17v.446h.697v.335h-.698v.774h-.408zM20.274 13.098h1.512v.352h-.553v1.555h-.408V13.45h-.55zM22.822 13.098h.408v.766h.758v-.766h.408v1.907h-.408v-.787h-.758v.787h-.408zM25.538 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM30.274 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M32.284 15.005v-1.907h.41v1.556h.756v.351zM34.022 13.098h.476l.428.782.45-.782h.455l-.7 1.199v.708h-.41v-.708zM36.742 13.098h.537l.528 1.4.512-1.4h.526v1.907h-.39v-1.278l-.495 1.278h-.333l-.495-1.278v1.278h-.39zM40.398 13.439v.585h.33c.19 0 .313-.111.313-.291 0-.183-.122-.294-.313-.294h-.33zm-.408-.34h.776c.414 0 .69.247.69.634 0 .384-.276.632-.69.632h-.368v.64h-.408v-1.907z"></path><path mask="url(#HomeOfOlympicsVertical_svg__mask-5)" d="M41.502 10.896h.409V8.989h-.41zM42.976 9.942c0-.586.357-.97.934-.97.453 0 .771.283.82.698h-.414c-.049-.213-.201-.352-.427-.352-.31 0-.496.256-.496.624 0 .365.182.624.49.624.232 0 .384-.139.433-.351h.412c-.047.414-.376.697-.842.697-.567 0-.91-.384-.91-.97M46.032 10.274c.013.186.16.314.395.314.188 0 .327-.082.327-.232 0-.16-.156-.193-.475-.256-.321-.06-.604-.163-.604-.55 0-.338.28-.578.71-.578.45 0 .736.234.742.6h-.4c-.02-.161-.142-.273-.341-.273-.175 0-.3.074-.3.22 0 .156.15.189.466.249.327.06.616.158.613.542-.003.357-.297.602-.744.602-.485 0-.787-.256-.79-.643l.4.005zM16.952 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M23.582 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.521-2.521 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M30.213 14.088a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" transform="translate(1 4.11)"></path><path d="M20.267 16.921a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.522 2.518 2.518 0 01-2.521-2.522 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M26.898 16.921a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.522 2.518 2.518 0 01-2.522-2.522 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path><path d="M19.4 14.773l-.43.324a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.673M22.07 18.627l-.324.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504m3.961-3.853l-.43.323a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.672M28.7 18.627l-.323.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path></g></svg></div><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Change version:</p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="select-none truncate mr-3 caption-s5-fx md:caption-s4-fx text-br-2-90">International (English)</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="International (English)" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="0" aria-setsize="21" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMDY=" id="selected_icon_TWVudUl0ZW06NzkxMDY=" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="21" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="21" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="21" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="21" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="21" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="21" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="21" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="21" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Suomi</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="21" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="21" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="21" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="21" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="21" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="21" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="21" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="21" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="21" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="21" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="21" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="21" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/en-gb" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Help centre</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">More</div></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">About Us</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="About Eurosport">About Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/mobiles-apps.shtml" title="Mobile Apps">Mobile Apps</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Legal Information</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/terms-of-use-effective-1-april-2020_sto7711034/story.shtml" title="Terms of Use">Terms of Use</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/privacy-policy_sto7706601/story.shtml" title="Privacy Policy">Privacy Policy</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/legal-information_sto7710100/story.shtml" title="Legal Information">Legal Information</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/cookie-policy_sto7702916/story.shtml" title="Cookie Policy">Cookie Policy</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.com/eurosport/legal/2020-2021/pass-information_sto7707294/story.shtml" title="Eurosport Pass Information">Eurosport Pass Information</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Modern Slavery Statement">Modern Slavery Statement</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3 ot-sdk-show-settings cursor-pointer" on="tap:consent-element.prompt()">Manage Preferences</span></div><div class="xs:hidden md:block col-span-6 md:col-span-3 md:col-start-10 items-center justify-start text-center md:mt-5" data-testid="footer-main-links-logo"><svg viewBox="0 0 50 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsVertical MainLinks__olympicsLogo m-auto"><defs><filter id="HomeOfOlympicsVertical_svg__a"><feColorMatrix in="SourceGraphic" values="0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 1.000000 0"></feColorMatrix></filter></defs><g filter="url(#HomeOfOlympicsVertical_svg__a)" fill-rule="evenodd"><path d="M3.848 6.34H1.156l1.726 1.133-1.555 1.825 2.64-1.12 1.709 1.123v-1.85l2.609-1.11h-2.61V4.199z"></path><path d="M8.916 4.195H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M8.916 8.262H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M46.459 4.193h-3.495a.166.166 0 00-.166.166v.719c0 .091.075.166.166.166h1.222V9.15c0 .091.075.166.167.166h.718a.166.166 0 00.166-.166V5.244h1.222a.166.166 0 00.166-.166V4.36a.167.167 0 00-.166-.167M31.537 6.384a.79.79 0 01-.158.26.67.67 0 01-.232.158c-.09.04-.25.064-.56.064h-.808V5.245h1.06a.733.733 0 01.55.228.711.711 0 01.15.252.971.971 0 01-.002.659m.624-1.637a1.795 1.795 0 00-.588-.403c-.23-.1-.491-.15-.777-.15h-1.901a.166.166 0 00-.166.165v4.786c0 .092.074.166.166.166h.718a.166.166 0 00.166-.166V7.92h1.017c.286 0 .546-.05.773-.147.227-.097.424-.232.585-.4.16-.168.285-.365.37-.585a2.17 2.17 0 00.128-.739c0-.246-.042-.484-.124-.707a1.697 1.697 0 00-.367-.594"></path><path d="M3.483 2.538a2.089 2.089 0 00-.632-.264 8.358 8.358 0 00-.712-.144c-.134-.024-.268-.05-.4-.079a1.275 1.275 0 01-.315-.11.518.518 0 01-.19-.16.33.33 0 01-.064-.228c.02-.446.498-.541.924-.513.397.026.74.201 1.006.592.052.078.148.099.242.01 0 0 .433-.425.504-.505.071-.08.038-.157.005-.206C3.669.664 3.275.288 2.784.132A2.585 2.585 0 001.41.075C1.173.128.96.217.774.337.584.461.426.623.307.82c-.121.2-.188.438-.2.708-.012.27.037.483.144.67.104.183.247.337.423.454.17.114.369.204.592.267.214.061.438.107.662.136.136.02.276.043.417.069.13.025.25.059.353.112.092.048.169.108.224.186.051.071.082.16.074.27a.517.517 0 01-.094.284.577.577 0 01-.224.17 1.084 1.084 0 01-.32.091c-.129.017-.154.026-.361.017-.395-.017-.897-.293-1.15-.661-.036-.054-.123-.121-.212-.027l-.536.545c-.092.094-.05.174-.016.222.431.59 1.29.924 1.872.95.235.009.503-.005.743-.049.244-.045.441-.132.641-.249.205-.12.375-.279.507-.474.135-.2.21-.45.222-.74.013-.301-.035-.554-.142-.753a1.311 1.311 0 00-.443-.479" mask="url(#HomeOfOlympicsVertical_svg__mask-3)" transform="translate(24.21 4.11)"></path><path d="M22.767 7.465c-.081.197-.192.365-.33.497a1.398 1.398 0 01-.484.3 1.72 1.72 0 01-.597.104c-.215 0-.418-.035-.603-.103a1.33 1.33 0 01-.475-.3 1.472 1.472 0 01-.324-.498 1.855 1.855 0 01-.123-.702c0-.267.04-.503.123-.703.08-.198.19-.365.327-.497.136-.132.297-.235.48-.305.186-.07.388-.105.603-.105.21 0 .41.035.594.105.183.07.345.173.48.307.137.135.248.304.329.503.081.199.122.433.122.695 0 .266-.04.502-.122.702m.419-2.653a2.423 2.423 0 00-.829-.517 2.827 2.827 0 00-.991-.175c-.342 0-.675.06-.988.175a2.464 2.464 0 00-.836.517 2.491 2.491 0 00-.572.833 2.8 2.8 0 00-.212 1.11c0 .416.07.791.209 1.115.138.325.328.604.564.83.236.225.516.398.83.516.31.116.644.175.99.175.38 0 .735-.064 1.053-.19a2.384 2.384 0 001.369-1.379c.128-.321.193-.68.193-1.066 0-.41-.071-.785-.212-1.111a2.518 2.518 0 00-.568-.833M37.02 7.465c-.08.197-.191.365-.33.497a1.395 1.395 0 01-.483.3 1.723 1.723 0 01-.597.104c-.215 0-.418-.035-.604-.103a1.321 1.321 0 01-.474-.3 1.478 1.478 0 01-.325-.498 1.862 1.862 0 01-.123-.702c0-.267.042-.503.123-.703.08-.198.19-.365.327-.497.136-.132.298-.235.48-.305.186-.07.389-.105.603-.105.21 0 .41.035.595.105.182.07.344.173.48.307.137.135.247.304.328.503.082.2.123.433.123.695 0 .266-.04.502-.123.702m.42-2.653a2.43 2.43 0 00-.83-.517 2.829 2.829 0 00-.99-.175c-.343 0-.675.06-.988.175a2.46 2.46 0 00-.836.517 2.49 2.49 0 00-.572.833c-.14.326-.212.7-.212 1.11 0 .416.07.791.208 1.115.138.325.328.603.565.83.236.225.515.398.829.516.311.116.645.175.991.175.38 0 .734-.064 1.053-.19a2.386 2.386 0 001.369-1.38c.128-.32.193-.679.193-1.065 0-.411-.072-.785-.212-1.111a2.517 2.517 0 00-.568-.833M13.519 4.193h-.721a.166.166 0 00-.166.167v3.168a.85.85 0 01-.067.351.702.702 0 01-.183.247.845.845 0 01-.282.157 1.63 1.63 0 01-.434.056c-.132 0-.333-.02-.447-.057a.875.875 0 01-.29-.157.68.68 0 01-.185-.246.85.85 0 01-.067-.351V4.36a.167.167 0 00-.167-.167h-.718a.166.166 0 00-.166.167v3.193c0 .293.055.556.163.782.108.226.258.42.447.58.187.156.406.276.65.355.242.077.504.117.78.117.271 0 .53-.04.772-.117a1.755 1.755 0 001.083-.934c.11-.227.164-.49.164-.783V4.36a.167.167 0 00-.166-.167M17.403 7.586s.942-.343.942-1.538a2.06 2.06 0 00-.122-.706 1.712 1.712 0 00-.955-.998c-.23-.1-.492-.15-.778-.15h-1.899a.166.166 0 00-.166.166v4.785c0 .092.074.167.166.167h.716a.167.167 0 00.167-.167v-3.9h1.063a.751.751 0 01.55.228.708.708 0 01.152.253.98.98 0 01-.003.657.792.792 0 01-.158.261.674.674 0 01-.233.158c-.09.04-.249.064-.56.064h-.445c-.088 0-.156.08-.088.188l1.664 2.188c.03.044.08.07.135.07h.918c.136 0 .226-.125.101-.279l-1.167-1.447zM41.693 7.586s.942-.343.942-1.538c0-.246-.041-.484-.123-.706a1.702 1.702 0 00-.955-.998c-.23-.1-.491-.15-.777-.15h-1.9a.167.167 0 00-.166.165v4.786c0 .092.075.166.166.166h.717a.167.167 0 00.166-.166v-3.9h1.064a.737.737 0 01.55.229.71.71 0 01.151.252.971.971 0 01-.002.657.786.786 0 01-.159.26.675.675 0 01-.232.16c-.09.039-.249.063-.56.063h-.445c-.088 0-.156.08-.088.188l1.663 2.188c.03.043.082.07.135.07h.919c.135 0 .225-.124.1-.278l-1.166-1.448zM1 13.098h.409v.766h.757v-.766h.409v1.907h-.409v-.787h-.757v.787H1zM4.586 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M6.596 13.098h.537l.529 1.4.512-1.4H8.7v1.907h-.39v-1.278l-.496 1.278h-.332l-.496-1.278v1.278h-.39zM9.844 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM14.58 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M16.59 13.098h1.26v.352H17v.446h.697v.335h-.698v.774h-.408zM20.274 13.098h1.512v.352h-.553v1.555h-.408V13.45h-.55zM22.822 13.098h.408v.766h.758v-.766h.408v1.907h-.408v-.787h-.758v.787h-.408zM25.538 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM30.274 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M32.284 15.005v-1.907h.41v1.556h.756v.351zM34.022 13.098h.476l.428.782.45-.782h.455l-.7 1.199v.708h-.41v-.708zM36.742 13.098h.537l.528 1.4.512-1.4h.526v1.907h-.39v-1.278l-.495 1.278h-.333l-.495-1.278v1.278h-.39zM40.398 13.439v.585h.33c.19 0 .313-.111.313-.291 0-.183-.122-.294-.313-.294h-.33zm-.408-.34h.776c.414 0 .69.247.69.634 0 .384-.276.632-.69.632h-.368v.64h-.408v-1.907z"></path><path mask="url(#HomeOfOlympicsVertical_svg__mask-5)" d="M41.502 10.896h.409V8.989h-.41zM42.976 9.942c0-.586.357-.97.934-.97.453 0 .771.283.82.698h-.414c-.049-.213-.201-.352-.427-.352-.31 0-.496.256-.496.624 0 .365.182.624.49.624.232 0 .384-.139.433-.351h.412c-.047.414-.376.697-.842.697-.567 0-.91-.384-.91-.97M46.032 10.274c.013.186.16.314.395.314.188 0 .327-.082.327-.232 0-.16-.156-.193-.475-.256-.321-.06-.604-.163-.604-.55 0-.338.28-.578.71-.578.45 0 .736.234.742.6h-.4c-.02-.161-.142-.273-.341-.273-.175 0-.3.074-.3.22 0 .156.15.189.466.249.327.06.616.158.613.542-.003.357-.297.602-.744.602-.485 0-.787-.256-.79-.643l.4.005zM16.952 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M23.582 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.521-2.521 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M30.213 14.088a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" transform="translate(1 4.11)"></path><path d="M20.267 16.921a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.522 2.518 2.518 0 01-2.521-2.522 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M26.898 16.921a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.522 2.518 2.518 0 01-2.522-2.522 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path><path d="M19.4 14.773l-.43.324a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.673M22.07 18.627l-.324.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504m3.961-3.853l-.43.323a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.672M28.7 18.627l-.323.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path></g></svg></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2021 – All rights reserved</div><div class="flex"><a href="https://facebook.com/Eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/chunks/polyfills-7a013085609f3bb4b2f1.js"></script><script src="/layout_article/_next/static/chunks/webpack-1028bcbd49593787def7.js" async=""></script><script src="/layout_article/_next/static/chunks/framework-6048c308423af05bb006.js" async=""></script><script src="/layout_article/_next/static/chunks/main-fda5fdaedb1ba829681e.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/_app-9c3d33895714928cb7cc.js" async=""></script><script src="/layout_article/_next/static/chunks/201-5d0cf9f5d1b423d90d80.js" async=""></script><script src="/layout_article/_next/static/chunks/487-a0f531c4e61b3e00efd7.js" async=""></script><script src="/layout_article/_next/static/chunks/615-8a3cc4adf81ad42e2d0b.js" async=""></script><script src="/layout_article/_next/static/chunks/835-91e49736254ccf11c359.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/black-caa1e2273b5058b5dac0.js" async=""></script><script src="/layout_article/_next/static/KBC4DlB1-pMms6_pP7DBT/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/KBC4DlB1-pMms6_pP7DBT/_ssgManifest.js" async=""></script></body></html>